Tuesday, April 28, 2009

install specific version of rails

sudo gem install -v=2.2.2 rails --include-dependencies

2 comments:

  1. This comment has been removed by a blog administrator.

    ReplyDelete
  2. This comment has been removed by a blog administrator.

    ReplyDelete